eggi startet nicht

Hier bekommt Ihr Antworten auf Eure Fragen zum Eggdrop-Hosting von Shellfire

Moderatoren: Florian, Matze, Max, Lui

didi
Beiträge: 62
Registriert: 12 Jul 2004 22:05

eggi startet nicht

Beitragvon didi » 12 Sep 2005 19:45

Hallo,

das iface will den eggi nicht starten.
der zeigt da Fehler an, ich klicke drauf und da ist kein Fehler vorhanden.
warum startet der auf keinen server ? :(

Max
Site Admin
Beiträge: 476
Registriert: 29 Jun 2003 20:52
Wohnort: Shellfire HQ
Kontaktdaten:

Beitragvon Max » 12 Sep 2005 23:19

Im Laufe dieses Tages wurden Auf Server 1 (Website, Datenbank, Mailserver, viele Bouncer und Eggdrops) große Teile des Systems auf den neuesten Stand gebracht. Dies war aus Sicherheitsgründen sowie Gründen der Stabilitätssicherung leider unvermeidlich. Dabei kam es zeitweise zu Ausfällen z.B. von einigen Funktionen des Kundeninterfaces. Inzwischen sollten aber alle Probleme gelöst sein und alle Features sollten wieder verfügbar sein. Sollten dennoch weiterhin Probleme auftreten, bitte sofort übers IRC oder übers Supportformular an unseren Support wenden.
Max Behr
ShellFire Gattung & Behr GbR

didi
Beiträge: 62
Registriert: 12 Jul 2004 22:05

Beitragvon didi » 13 Sep 2005 15:04

alles schön und gut. nur man sollte vorher informiert werden per e-mail oder so. damit man sich vorher drum kümmern kann wegen einem ersatz eggdrop.

der Fehler ist immer noch da :(

Florian
Site Admin
Beiträge: 465
Registriert: 29 Jun 2003 17:53

Beitragvon Florian » 13 Sep 2005 21:23

Korrigiere: Zwischenzeitlich wurde das Problem mit Hilfe unseres Kontakt-Formulars behoben. :)
Florian Gattung
Shellfire Gattung & Behr GbR


Zurück zu „Eggdrop Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast