Seite 1 von 2

Hallo Unser Ts spinnt ??

Verfasst: 07 Nov 2009 11:53
von Steve
Was können wir oder Ihr dagegen machen der TS spinnt und harkt immer ??

ts.shellfire.net:9905

Verfasst: 07 Nov 2009 11:55
von Steve
unsere leute haben probleme überhaupt raufzukommen und die sprache is auch sehr schlecht durch ständieges harken :(

Verfasst: 07 Nov 2009 12:02
von Khlyst
Wir haben auf unserem Server dasselbe Problem seit gestern Nacht. Laggt einfach extrem, Channel wechseln alleine dauert 5 Sekunden...

Verfasst: 07 Nov 2009 12:08
von Steve
jupp so läuft das warum auch immer :evil:

Wenn das so weiter geht stellt sich mir die frage wozu ich bezahle !!!

Verfasst: 07 Nov 2009 12:36
von Horance
tjoa meiner spinnt auch schon ganze zeit und seit ca 5 minuten ist er ganz off -.-

Verfasst: 07 Nov 2009 12:40
von Steve
Also so geht das ja wohl auch nicht und nicht mal nen Supporter oder Admin da :evil:

Das giebt es doch wohl nicht

Verfasst: 07 Nov 2009 12:45
von Horance
das kein support erreichbar ist ist wirklich traurig und das am wochenende um 12 uhr mittags. naja bleibt uns wohl nur abwarten

Verfasst: 07 Nov 2009 12:55
von DonManfred
ts.shellfire.net:11442

Seit gestern abend das gleiche Problem...

Nachtrag: Na, nun geht da gar nichts mehr. Noch nichtmal erreichbar. Weder über Client, noch das Webinterface.

Verfasst: 07 Nov 2009 13:24
von Steve
Die Antwort !!!

Hallo Herr .....


wie Sie bereits festgestellt haben, gibt es derzeit auf ts.shellfire.net einige
Probleme mit der Teamspeak-Verbindung. Wir arbeiten momentan unter Hochdruck an
einer Lösung, Ihr Server sollte in den nächsten Minuten wieder voll verfügbar
sein. Bitte entschuldigen Sie die entstandenen Unannehmlichkeiten.


Für weitere Fragen stehe ich Ihnen selbstverständlich jederzeit gerne zur
Verfügung.

Verfasst: 07 Nov 2009 13:27
von Steve
erhalten vor ner halben h und nix geht ^^

ja nee is klar weniege minuten :evil: :?:

Verfasst: 07 Nov 2009 13:33
von Horance
meiner is wieder online mal sehn ob wieder alles normal geht

Verfasst: 07 Nov 2009 13:51
von DonManfred
Nach dem Hinweis hier war er nach wenigen Minuten auch wieder da. Allerdings A nur für 10 Minuten (seitdem wieder offline) und dann B mit dem gleichen Problem; man konnte kaum was verstehen so abgehakt war es...

Verfasst: 07 Nov 2009 13:55
von Horance
gleiches bei mir -.- langsam nervts

Verfasst: 07 Nov 2009 15:29
von Max
Hallo,

wir arbeiten weiterhin an dem Fehler, das Problem ist leider etwas komplexer als zunächst vermutet, wir bitten noch um ein wenig Geduld.

Verfasst: 07 Nov 2009 17:47
von Max
Die ersten Server wurden wieder freigegeben. Bitte versucht doch mal alle zu connecten.

:idea:
ACHTUNG: Es gibt jedoch momentan noch keine 100%ige Garantie dafür dass das Ganze nicht doch noch einmal kurzzeitig vom Netz genommen werden muss.