Seite 1 von 3

[10-01-2010]TS3 mal wieder down !

Verfasst: 10 Jan 2010 17:12
von romeo
Hier die Log :
<17:13:09>
Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:13:09>
Verbinde zum Server 217.172.54.57:12093
<17:13:15>
Verbindung zum Server fehlgeschlagen
<17:13:16>
Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:13:16>
Verbinde zum Server 217.172.54.57:12093
<17:13:22>
Verbindung zum Server fehlgeschlagen
<17:13:22>
Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:13:22>
Verbinde zum Server 217.172.54.57:12093
<17:13:27>
Verbindung zum Server fehlgeschlagen
<17:13:28>
Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:13:28>
Verbinde zum Server 217.172.54.57:12093
<17:13:34>
Verbindung zum Server fehlgeschlagen
<17:14:06>
Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:14:06>
Verbinde zum Server 217.172.54.57:12093
<17:14:11>
Verbindung zum Server fehlgeschlagen
<17:17:09>
Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:17:09>
Verbinde zum Server 217.172.54.57:12093
<17:17:14>
Verbindung zum Server fehlgeschlagen

Dies ist der 4. Ausfall innerhalb eines Monats !
Ich bitte um Behebung des Problems.

Gruß, Romeo.

Verfasst: 10 Jan 2010 17:13
von SweetxSacrifice
Ich schließe mich hier gleich mal an:


<17:12:43> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:12:43> Verbinde zum Server 217.172.54.57:11336
<17:12:49> Verbindung zum Server fehlgeschlagen
<17:12:53> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:12:53> Verbinde zum Server 217.172.54.57:11336
<17:12:59> Verbindung zum Server fehlgeschlagen
<17:13:52> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:13:52> Verbinde zum Server 217.172.54.57:11336
<17:13:58> Verbindung zum Server fehlgeschlagen
<17:15:52> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:15:52> Verbinde zum Server 217.172.54.57:11336
<17:15:58> Verbindung zum Server fehlgeschlagen
<17:17:11> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:17:11> Verbinde zum Server 217.172.54.57:11336
<17:17:17> Verbindung zum Server fehlgeschlagen
<17:19:56> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:19:56> Verbinde zum Server 217.172.54.57:11336
<17:20:01> Verbindung zum Server fehlgeschlagen
<17:20:05> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:20:05> Verbinde zum Server 217.172.54.57:11336
<17:20:10> Verbindung zum Server fehlgeschlagen

Verfasst: 10 Jan 2010 17:15
von schweber
<17:19:20> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:19:20> Verbinde zum Server 217.172.54.57:12154
<17:19:24> Verbindung zum Server fehlgeschlagen

passiert langsam ein bischen zu häufig :shock:

Verfasst: 10 Jan 2010 17:18
von dr.speed
Bei mir geht er auch schon wieder nicht Dreck :x


Gruß dr.speed

Verfasst: 10 Jan 2010 17:25
von SweetxSacrifice
Langsam passiert mir das zu oft --.--

Verfasst: 10 Jan 2010 17:28
von SweetxSacrifice
<17:29:35> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:29:35> Verbinde zum Server 217.172.54.57:11336
<17:29:40> Verbindung zum Server fehlgeschlagen
<17:35:30> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:35:30> Verbinde zum Server 217.172.54.57:11336
<17:35:33> Verbindung zum Server fehlgeschlagen
<17:35:33> Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:35:33> Verbinde zum Server 217.172.54.57:11336
<17:35:39> Verbindung zum Server fehlgeschlagen



HMMM UND IMMER NOCH --.--

Verfasst: 10 Jan 2010 17:36
von beavis
leider ist es schon wieder down. Leider immer zu den zeiten wo bei uns viele online sind. ich hoffe ihr bekommt das problem in den griff, weil das echt nervt wenns dauernd off geht, weobei man noch sagen muss, es ist ja noch beta, da muss man mit sowas rechnen. das entschuldigt die ausfälle auch teilweise =)

mfg

Verfasst: 10 Jan 2010 17:42
von schweber
ne info, wie lang die downtime dauert wäre ja schon mal nen anfang

Verfasst: 10 Jan 2010 17:47
von romeo
Hier die Log :
<17:52:39>
Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:52:39>
Verbinde zum Server 217.172.54.57:12093
<17:52:44>
Verbindung zum Server fehlgeschlagen
<17:52:47>
Versuche den Hostnamen ts3.shellfire.net aufzulösen
<17:52:47>
Verbinde zum Server 217.172.54.57:12093
<17:52:53>
Verbindung zum Server fehlgeschlagen
Ist immernoch down :(

Gruß, Romeo.

Verfasst: 10 Jan 2010 18:16
von SweetxSacrifice
so also bei uns gehts wieder - mal sehen wie lange

Verfasst: 10 Jan 2010 18:21
von romeo
Ich schalte wieder auf TS2 um, dass mit den Ausfällen unter TS3 ist nicht mehr tragbar, da kann man nix mit anfangen.

Scheinbar funktioniert jetzt auch der Serverwechsel von TS3->TS2 nicht :(

Gruß, Romeo.

Verfasst: 10 Jan 2010 18:27
von SweetxSacrifice
Jetzt hab ich alle paar minuten :


Connection lost
connected

Verfasst: 10 Jan 2010 18:42
von SweetxSacrifice
^das ist doch nicht normal .... alle paar minuten ist der Server down und dann funzt der Server auch noch tierisch langsam --.--

Verfasst: 10 Jan 2010 18:52
von Lui
Leider handelt es sich ja bei der Teamspeak3 Version um eine Beta. Daher können solche Fehler auftreten ... wir hoffen das dies mit der Server Version 13 gefixt wird.

Als kleiner Tipp können Sie im Interface zurück auf TS2 Wechseln und kurz darauf wieder auf Ts3 dann kommen Sie auf eine andere Ts3 Instanz leider gehen bei diesem Wechsel alle Einstellungen und Channels vom Ts3 Server verloren ... dieser Tipp ist rein Freiwillig aber es könnte Helfen.

Verfasst: 10 Jan 2010 18:56
von Winni
Schließ mich euch an bei mir geht auch nichts mehr ...