Seite 1 von 1

Einloggen in TS2 auch gerade nicht möglich!!!!!!!!!!!!!!!!!!

Verfasst: 27 Feb 2010 19:17
von Norbu
Hallo,das Einloggen in den TS2 ist auch gerade nicht möglich!!

Auch bei anderen Membern von mir gehts nicht.

Darf man mal fragen was hier los ist bei Shellfire???????????

Ebend ging es noch!!


Ich habe die Schnauze langsam voll hier.Der Support antwortet auch nicht!!!

Wofür zahle ich hier eigentlich???

Ich verlange Problemlösung,augenblicklich!!!

Und auf das Web-Interface komme ich auch noch nicht.Echter Müll hier Alles,wenn das so weiter geht,hole ich mir mein Geld zurück.

Verfasst: 28 Feb 2010 00:24
von Max
Hallo,

derzeit sind uns keine Ausfälle bekannt. Zu welcher Uhrzeit kam es zu dem Problem? Bitte beachte die Email, die wir dir bezüglich deines Webinterface-Problems geschickt haben. Wenn man sich selbst die SA-Rechte entzieht oder sie sich von seinen Co-SAs entziehen lässt funktionert der Login nun mal nicht mehr.

Verfasst: 28 Feb 2010 21:27
von Norbu
Max hat geschrieben:Hallo,

derzeit sind uns keine Ausfälle bekannt. Zu welcher Uhrzeit kam es zu dem Problem? Bitte beachte die Email, die wir dir bezüglich deines Webinterface-Problems geschickt haben. Wenn man sich selbst die SA-Rechte entzieht oder sie sich von seinen Co-SAs entziehen lässt funktionert der Login nun mal nicht mehr.
Der,der es mir aus Versehen entzog war ein CA,mit der Absicht mir ne Nachricht im TS zu schicken,klickte dann falsch....

Das ist sehr dumm gemacht,das wenn man kein SA imTS2 hat,im Interface automatisch auch weg ist.

Denn ich habe ja das Interface angemeldet,und bin da der Admin..Ist leicht zu manipulieren dann Alles so durch Andere.Sehr unüberlegt das Ganze finde ich.
Trotzdem danke für die Info,jetzt weiß ich das es so ist,auch wenn durch einen Fehler gelernt :)