Server geht nich..

Hier bekommt Ihr Antworten auf Eure Fragen zum Voiceserver-Hosting von Shellfire

Moderatoren: Florian, Matze, Max, Lui

Lars
Beiträge: 2
Registriert: 08 Jan 2010 20:36

Server geht nich..

Beitragvon Lars » 08 Jan 2010 20:41

Hi ich habe mir grade eien ts 2 server bestellt und der is auch schon freigeschaltet habe ein admin konto erstellt so wenn ich nun unter datails vom server auf verbinden gehe kommt immer nur Bad login (nameand or password wrong) wo ran kann es liegen ich weiß mir nicht zu helfen.......

Max
Site Admin
Beiträge: 477
Registriert: 29 Jun 2003 20:52
Wohnort: Shellfire HQ
Kontaktdaten:

Beitragvon Max » 08 Jan 2010 21:01

Hallo,

möglicherweise hast du vergessen, beim Login den korrekten Serverport anzugeben. Bitte beachte unser Tutorial zur Serveradministration unter http://www.shellfire.de/docs/ShellfireTeamspeakTutorial.pdf.
Max Behr
ShellFire Gattung & Behr GbR

Lars
Beiträge: 2
Registriert: 08 Jan 2010 20:36

Mhn....

Beitragvon Lars » 08 Jan 2010 21:22

Habe alles so gemacht wie in der anleitung steht wenn ich in den webinterface will mit den richtigen daten!! sagt er Login failed. back to login page

Florian
Site Admin
Beiträge: 465
Registriert: 29 Jun 2003 17:53

Beitragvon Florian » 09 Jan 2010 11:23

Hallo,

wende dich doch bitte damit direkt an unseren Support, dann können wir uns direkt deinen Server anschauen und unmittelbar eingreifen:

www.shellfire.de/kontakt



Viele Grüße,
Florian Gattung
Shellfire Gattung & Behr GbR


Zurück zu „Voiceserver Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast