server8.shellfire.net braucht zu lange, um zu antworten

Hier bekommt Ihr Antworten auf Eure Fragen zum Voiceserver-Hosting von Shellfire

Moderatoren: Florian, Matze, Max, Lui

pharao
Beiträge: 6
Registriert: 09 Nov 2006 14:57

server8.shellfire.net braucht zu lange, um zu antworten

Beitragvon pharao » 09 Nov 2006 02:18

Hallo zusammen
ist server8 ausgefallen oder was ist los?
Ich komme nicht ins Webinterface vom TS2 und kann auch den server nicht auf 6 oder sonstiges wechseln.

Florian
Site Admin
Beiträge: 467
Registriert: 29 Jun 2003 17:53

Beitragvon Florian » 09 Nov 2006 04:59

Hallo,

deinen Voiceserver habe ich auf Server 6 umgezogen und resetted. Dass der Server auf Server 8 freigeschaltet wurde, war garnicht vorgesehen.

Hierfür Sorry und von nun an viel Spaß mit dem neuen Server! :-)
Florian Gattung
Shellfire Gattung & Behr GbR

pharao
Beiträge: 6
Registriert: 09 Nov 2006 14:57

Beitragvon pharao » 09 Nov 2006 07:39

hallo.
Vielen vielen Dank erstmal, wie auch in der eMail schon gesagt!
Allerdings lässt sich schon jetzt das nächste Problem finden...
auf den Teamspeak2-Server kann man nicht verbinden!

Port: 9274
Server: server6.shellfire.net

und wenn ich auf "server6.shellfire.net:9274" versuche zu verbinden
sagt Teamspeak mir "no reply from the server."

Woran liegt das nun?

Florian
Site Admin
Beiträge: 467
Registriert: 29 Jun 2003 17:53

Beitragvon Florian » 09 Nov 2006 10:19

Hallo,

der Fehlerteufel steckte leider im Detail. Beim Umzug war ein kleiner Fehler passiert, dieser wurde nun behoben. Die Verbindung funktioniert jetzt.
Florian Gattung

Shellfire Gattung & Behr GbR

pharao
Beiträge: 6
Registriert: 09 Nov 2006 14:57

Beitragvon pharao » 09 Nov 2006 12:59

Ich weiß es nervt, aber ich kann ja auch nix dafür.
Der Server geht immernoch nicht
Im Webinterface sagt er mir "Login failed."
und im TS2 immernoch "no reply."
....

Florian
Site Admin
Beiträge: 467
Registriert: 29 Jun 2003 17:53

Beitragvon Florian » 09 Nov 2006 15:39

Keine Angst, das einzige was nervt ist, dass ich nicht verstehe, wieso es bislang noch immer nicht funktioniert hat.

Ich habe soeben nochmal alles überprüft und neu eingestellt, diesmal sollte es wirklich funktionieren! ;)
Florian Gattung

Shellfire Gattung & Behr GbR

pharao
Beiträge: 6
Registriert: 09 Nov 2006 14:57

Beitragvon pharao » 09 Nov 2006 18:20

Ok, hat wunderbar geklappt.
Vielen Dank

pharao
Beiträge: 6
Registriert: 09 Nov 2006 14:57

Beitragvon pharao » 09 Nov 2006 21:00

Gerade eben ist der Server wieder offline gegangen.
The Connection to the Server has been terminated

edit: geht wieder, sry

chrisl
Beiträge: 1
Registriert: 11 Nov 2006 17:36
Wohnort: Frankfurt / Main
Kontaktdaten:

Beitragvon chrisl » 09 Nov 2006 23:40

Kurzer Timeout, Server war nach nichtmal 20 Sekunden bereits wieder erreichbar.


Zurück zu „Voiceserver Support“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast